Linux: apt meldet einen Fehler wegen der GPG-Signatur des Repositorys


2014-06-27 11:22 Ralph Krimmel {writeRevision}
Durchschnittliche Bewertung: 0 (0 Abstimmungen)

Kommentieren nicht möglich